

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-CH" xml:lang="de-CH">
<head id="ctl00_ctl00_ctl00_HeaderOfMasterPage"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CXNN6P');</script><title>
	Diese EU-Klima-Benchmark-ETFs erhielten die Low... | Morningstar
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/cookieConsent.min.css?v=3" />
        <link rel="shortcut icon" type="image/x-icon" href="//euim.mstar.com/images/favicon.ico" />
        <link rel="preload" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/fonts/600bda4e-11fe-4903-9a39-bb6b77389170.woff" as="font" type="font/woff" crossorigin />
        <link rel="preload" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/fonts/3b5a7b6a-e026-4ee8-b80f-6aa5e44b2977.woff" as="font" type="font/woff" crossorigin />
        <link rel="preload" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/fonts/a55d5255-e095-4e87-ac0d-fe0968b0a9c6.woff" as="font" type="font/woff" crossorigin />
        <link rel="stylesheet" type="text/css" href="//euim.mstar.com/css/autocomplete.css" />
        <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/css/jqtransform.css" />
        <link rel="Stylesheet" type="text/css" href="//mwc-cdn.morningstar.com/mc/morningstar-design-system/2.0.0/dist/mds.css" />

        <link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/cookieConsent.min.css?v=3" />

        
        <style type="text/css">
            .fontNoscript {
                font-size: 14px;
            }
        </style>
        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>

        <script type="text/javascript" src="//euim.mstar.com/scripts/ads.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.autocomplete-1.4.2.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.json-2.2.min.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.cookie.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/jquery.qtip.js"></script>

        
        <script type="text/javascript" src="//euim.mstar.com/scripts/loginPop.js"></script>
        <script type='text/javascript' src="//euim.mstar.com/scripts/jquery.jqtransform.js"></script>
        <script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js"></script>
        <script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/additional-methods.min.js"></script>
        <script type="text/javascript" src="//euim.mstar.com/scripts/colortip-1.0-jquery.js"></script>
        
        <script type="text/javascript" src="//euim.mstar.com/scripts/require.js"></script>
        <script type="text/javascript">
            require.config({
                baseUrl: "//euim.mstar.com/scripts/",
            paths: {
                "eqjs": "/Common/bower_components/eq.js/dist/eq.min",
                "clipboard": "//euim.mstar.com/scripts/clipboard.min",
                "mds_library": "//euim.mstar.com/scripts/mds_com.min"
            }
        });
        </script>
     
	
    
    <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Article","mainEntityOfPage" : {"@type" : "WebPage" ,"@id" : "https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx"},"headline": "Diese EU-Klima-Benchmark-ETFs erhielten die Low Carbon-Kennung","image": "https://www.morningstar.co.uk/static/UploadManager/Assets/LowCarbon_725x400.png","datePublished": "30.10.2021 17:15:00","dateModified": "30.10.2021 17:15:00","author": {"@type": "Person","name": "Sara Silano"},"publisher": {"name": "Morningstar, Inc.","@type": "Organization","logo": {"@type": "ImageObject","url": "https://www-prd.morningstar.com/assets/img/86820e7.png"}},"description": "Laut Morningstar gibt es etwa 30 europ&auml;ische ETFs, die entweder die kohlenstoffarme EU-Klima-Benchmark oder die Paris-Aligned-Benchmark nachbilden. Zehn davon erhielten auf Grund ihrer niedrigen CO2-Emissionen die Low Carbon-Kennung. Wir erwarten, dass ihre Zahl in naher Zukunft steigt.","isAccessibleForFree": "False","hasPart": {"@type": "WebPageElement","isAccessibleForFree": "False","cssSelector" : ".article__gated-content"}} </script>

    
<meta name="description" content="Laut Morningstar gibt es etwa 30 europ&amp;auml;ische ETFs, die entweder die kohlenstoffarme EU-Klima-Benchmark oder die Paris-Aligned-Benchmark nachbilden...." /><script type="text/javascript" src="//euim.mstar.com/scripts/homefunctions.js"></script><script type="text/javascript" src="//euim.mstar.com/ch/de-CH/scripts/usabilla.js"></script><script type="text/javascript">AddStyleFileForBrowser('/ch/skin/de-ch/css/pmaster_IE.css','/ch/skin/de-ch/css/pmaster.css');</script><link href="//euim.mstar.com/css/print.css" type="text/css" rel="stylesheet" media="print" /><link href="/ch/skin/de-ch/css/images.css" type="text/css" rel="stylesheet" /><link href="//euim.mstar.com/css/m-global_v_EU.css" type="text/css" rel="stylesheet" /><link href="/ch/skin/de-ch/css/main5.css" type="text/css" rel="stylesheet" /><link href="/ch/skin/de-ch/css/newRegistrationProcess.css" type="text/css" rel="stylesheet" /><meta name="page.section" content="Article" />
<meta name="page.content.type" content="Article" />
<meta name="page.content.format" content="responsive" />
<meta name="page.content.source" content="Morningstar CH" />
<meta name="page.site" content="Morningstar CH" />
<meta name="page.site.product" content="Morningstar CH" />
<meta name="page.region" content="ch" />
<meta name="article.id" content="216455" />
<meta name="article.type" content="Persönliche Finanzen" />
<meta name="article.type.display" content="Persönliche Finanzen" />
<meta name="article.access" content="free" />
<meta name="article.headline" content="Diese EU-Klima-Benchmark-ETFs erhielten die Low Carbon-Kennung" />
<meta name="article.summary" content="Laut Morningstar gibt es etwa 30 europ&auml;ische ETFs, die entweder die kohlenstoffarme EU-Klima-Benchmark oder die Paris-Aligned-Benchmark nachbilden. Zehn davon erhielten auf Grund ihrer niedrigen CO2-Emissionen die Low Carbon-Kennung. Wir erwarten, dass ihre Zahl in naher Zukunft steigt." />
<meta name="article.page" content="Persönliche Finanzen" />
<meta name="article.section" content="Persönliche Finanzen" />
<meta name="article:tag" content="AIM,ALTERNATIVE INVESTMENT MARKET,BREXIT,CHINA,CHINA EQUITY,CLOSED-END FUND,CORPORATE GOVERNANCE,EMERGING MARKETS,EMERGING MARKETS EQUITY,ESG,FUND OF FUNDS,FUNDS,GOVERNANCE,INVESTMENT TRUSTS,Japan,JAPAN EQUITY,JAPANESE,MARK MOBIUS,MORNINGSTAR ANALYST RATING,MULTI-ASSET,MULTI-MANAGER,OPEN-END FUND,SMALL CAP,SMALL-CAP,SMALLER COMPANIES,STOCK MARKET,SYNDICATE,UK,UK EQUITY" />
<meta name="article.published" content="30.10.2021" />
<meta name="article.updated" content="30.10.2021" />
<meta name="article.created" content="30.10.2021" />
<meta name="author" content="Sara Silano" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="language" content="de-CH" />
<meta property="article:word_count" content="1023" />
<meta property="article:image_count" content="3" />
<meta property="article:publisher" content="https://www.morningstar.ch" />
<meta name="twitter:title" content="Diese EU-Klima-Benchmark-ETFs erhielten die Low Carbon-Kennung" />
<meta name="twitter:description" content="Laut Morningstar gibt es etwa 30 europ&auml;ische ETFs, die entweder die kohlenstoffarme EU-Klima-Benchmark oder die Paris-Aligned-Benchmark nachbilden. Zehn davon erhielten auf Grund ihrer niedrigen CO2-Emissionen die Low Carbon-Kennung. Wir erwarten, dass ihre Zahl in naher Zukunft steigt." />
<meta name="twitter:image" content="https://www.morningstar.co.uk/static/UploadManager/Assets/LowCarbon_725x400.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image:alt" content="COP26" />
<meta name="twitter:creator" content="@MstarSSilano" />
<meta name="twitter:site" content="@ch_morningstar" />
<meta name="twitter:domain" content="morningstar.ch" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Diese EU-Klima-Benchmark-ETFs erhielten die Low Carbon-Kennung" />
<meta property="og:description" content="Laut Morningstar gibt es etwa 30 europ&auml;ische ETFs, die entweder die kohlenstoffarme EU-Klima-Benchmark oder die Paris-Aligned-Benchmark nachbilden. Zehn davon erhielten auf Grund ihrer niedrigen CO2-Emissionen die Low Carbon-Kennung. Wir erwarten, dass ihre Zahl in naher Zukunft steigt." />
<meta property="og:url" content="https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx" />
<meta property="og:image" content="https://www.morningstar.co.uk/static/UploadManager/Assets/LowCarbon_725x400.png" />
<meta property="og:image:alt" content="COP26" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="de-CH" />
<meta property="og:type" content="Article" />
<meta property="og:site_name" content="Morningstar CH" />
<meta property="og:video" content="" />
<meta property="og:video:secure_url" content="" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="360" />
<meta property="og:audio" content="" />
<meta property="og:audio:secure_url" content="" />
<meta property="og:audio:type" content="audio/mpeg" /><link rel="canonical" href="https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx" /><meta name="thumbnailURL" content="https://www.morningstar.co.uk/static/UploadManager/Assets/LowCarbon_725x400.png"><script type="text/javascript">var aim = {
	country: "ch",
	site: "ms.ch",
	area: "articles.article",
	poslist: "bottom195x90,bottom728x90,bottomright,right,top,topright,toprightbutton",
	adserver: "msmedia.morningstar.com/mstar/jserver",
	adquery: ""
};</script><script type="text/javascript">var _timeSpanFullAMAData = 604800; var _timeSpanMissingData=86400; var _ttlExpires = 31536000;var _onConsent='True'; var _registerType=0</script><script type="text/javascript" src="//euim.mstar.com//Modules/AiMatch/core.js?v=3.1"></script><script type="text/javascript">aim.adquery="collection=100488/articleid=216455";</script><link href="/ch/feeds/rss.aspx?lang=de-CH" title="Morningstar Research" type="application/rss+xml" rel="alternate" /></head>
<body onload="if (typeof(initMain) == 'function') initMain();">
    <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5CXNN6P' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    <script type="text/javascript">
       
    </script>

    

<style type="text/css">
    .first {
        border-left: 0 !important;
    }

    #_literalHtml div {
        display: inline-block
    }

    #Navbar table {
        table-layout: auto;
    }

    #Navbar td {
        float: none;
        border-left: medium none;
        position: static;
    }

        #Navbar td:first-child {
            border-left: 1px solid #999999;
        }

        #Navbar td.Tab:hover, #Navbar td.Tabw:hover {
            background-color: #E7EFFF;
        }
</style>

<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/responsive.css?v=1" />
<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/pmaster5.css" />




<style>
    div {
        font-family: UniversNextMorningStarW04, Univers, HelveticaNeue, "Helvetica Neue", Helvetica, PingFangTC, "Microsoft JhengHei", Arial, sans-serif !important;
        font-style: normal !important;
        font-size: 15px !important;
        font-weight: 300 !important;
    }
</style>

<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/NavMenu-button.css" />
<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/NLdropdown.css" />


<link rel="Stylesheet" type="text/css" href="//euim.mstar.com/CSS/headerNewDesing.css?v=3" />

<link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/MorningstarResearch/core.css">

<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>

<script type="text/javascript" src="//euim.mstar.com/scripts/logOut.js"></script>


<!--[if IE 7]>
	<style type="text/css">
   #expandedMenu{float:none; position:relative;right:2%; width:953px;background:url(/includes/images/repeater.gif) repeat-y 0 0;padding:8px 20px 30px 20px;border-top:1px solid #a7aaaf;}
	</style>
<![endif]-->

<script type="text/javascript" src="//euim.mstar.com/Modules/EUModalDialog/eumodaldialog.min.js?v=2.0"></script>
<script type="text/javascript" src="//euim.mstar.com/Modules/CrossDomain/crossdomain.min.js"></script>


<link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/EUModalDialog/css/jquery.modaldialog.css" />

<script type="text/javascript" src="//euim.mstar.com/Scripts/responsive.js?v=1"></script>



<script type="text/javascript">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</script>

<div id="LayerHeader" class="TopRelPos">
    
    <div id="ad_top_page">
        <div class="mdc-top-ad__placeholder"></div>
        <div class="mdc-bar mdc-top-ad">
            <div class="mdc-top-ad__visibile">
                <div class="mdc-top-ad__wrapper">
                    <div class="mdc-top-ad__drawer">
                        <div id="TopAd" class="mdc-ad ad mdc-ad--complete">
                            <script type="text/javascript">
                                ShowAdForSyncTopPage(MobileCheck() ? "NewTopAdsPageMobile" : "NewTopAdsPageDesktop");
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        var adFrame1 = document.getElementById("TopAd");
        var adFrame1txt = adFrame1.innerHTML;
        if ((adFrame1txt.indexOf("aimatch.com/default.gif") >= 0) || (adFrame1txt.indexOf("aimatch.com/empty.gif") >= 0) || (adFrame1txt.indexOf("morningstar.com/empty.gif") >= 0) || (adFrame1txt.trim().length < 200)) {
            var element = document.getElementById('ad_top_page')
            element.style.display = "none";
        }
        else {
            var element = document.getElementById('ad_top_page')
            element.style.display = "block";
            element.style.height = document.getElementById('TopAd').offsetHeight + 'px';
        }
    </script>
    


    <div id="Header1" class="clearfix mdc-masthead mds-masthead default-layout__masthead TopRelPos">
        <div title="show hot topics" class="collapsed" style="display: none;"></div>
        
        <div class="menu-button">
            <button id="btn-NavMenu" navmenu="true" type="button" onclick="toggleNavMenu();"></button>
        </div>
        
        <div class="mds-masthead__inner">
            <!-- Search menu -->
            <div class="mds-masthead__left">
                <label id="searchLabel" for="searchTerm" />
                <div id="searchpanel_newDesing">
	
                <form name="quoteForm" method="GET" action="javascript:doSearch(&#39;quoteSearch&#39;, &#39;https://www.morningstar.ch/ch&#39;, &#39;&#39;, &#39;Name, ISIN oder Valor&#39;)" id="quoteForm">
	<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTMzMzczMTA0NGRkekMprsATKLA9+FZjeGQO0vrzyPjcS8dfJRZskP3OBpc=" />

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8059ACE0" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANn5cYspqTMOYOFQi0fEIuglZUdqf9LcH2nOYbHGVq29jS+SOz9VhYYYiO25YjfJ9Ub5aqouciJSWsGo5l+43N1/PQJJUc9uymxKyTNlo9/9w==" />	<div class="mds-search-field" style="margin:auto" role="search"><input name="quoteSearch" type="text" value="Name, ISIN oder Valor" id="quoteSearch" title="Name, ISIN oder Valor" class="mds-search-field__input" onclick="ClearSearchBox(&#39;quoteSearch&#39;,&#39;Name, ISIN oder Valor&#39;)" onchange="EnableSearchButton(&#39;Name, ISIN oder Valor&#39;)" aria-label="Search" placeholder="Name, ISIN oder Valor" /><svg id="GoSearch" class="mds-icon mds-search-field__search-icon" aria-hidden="true" onclick="javascript:doSearch(&#39;quoteSearch&#39;, &#39;https://www.morningstar.ch/ch&#39;, &#39;&#39;, &#39;Name, ISIN oder Valor&#39;)"><use xlink:href="#search--s"></use><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1500 1500" id="search--s"><path d="M1000.5 925.5c70-90 100-190 100-310 0-280-220-510-500-510s-500 220-500 510c0 280 230 490 500 490 120 0 230-40 320-110l410 400 70-70-400-400zm-390 90c-220 0-410-170-410-400s180-410 410-410 400 180 400 410-180 400-400 400z"></path></symbol></svg><span class="mds-search-field__input-focus-outline"></span></div><input name="searchTerm" type="text" id="searchTerm" style="display:none;" />
	
<script type="text/javascript">
//<![CDATA[
var baseUrl = 'https://www.morningstar.ch';var currentSiteUrl = 'https://www.morningstar.ch/ch';var currentLanguage = 'de-CH';var currentSite = 'ch';var staticContentVersion = '';var cookieDomain = '.morningstar.ch';var hasLogin = false;var isPremiumUser = false;var disclaimerPath = currentSiteUrl + '/Disclaimer/Disclaimer.aspx?id=';var QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var FUND_QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var ETF_QT_PREFIX = currentSiteUrl + '/snapshot/snapshot.aspx?id=';var STOCK_QT_PREFIX = currentSiteUrl + '/stockquicktake/default.aspx?id=';var FUND_Screener_PREFIX = currentSiteUrl + '/screener/fund.aspx#?';var ETF_Screener_PREFIX=currentSiteUrl + '/screener/etf.aspx#?';var STOCK_Screener_PREFIX = currentSiteUrl + '/screener/stock.aspx#?';var PENSION_Screener_PREFIX = currentSiteUrl + '/screener/pension.aspx#?';var Article_Archive_PREFIX = currentSiteUrl + '/news/archive.aspx?';var ARTICLES = currentSiteUrl + '/news/';var euIMHost = '//euim.mstar.com';var gtmCode = 'GTM-5CXNN6P';$(document).ready(function() {
                                        var firstItem = 1;
$('input#quoteSearch').autocomplete(autoCompleteGetUrl('nav', 'True'), {
width:500,
                                                cacheLength:1,
                                                matchSubset:false,
scrollHeight:600,
formatItem: function(i) {
if( i[5] != undefined  ) {
f = i[0];
if( i[3] != undefined && i[3] != '' ) {
    f += " - " + i[3] + " <span class='searchExchange'>" + i[4] + "</span>";
}
} else {
                    if( i[2] == undefined || i[2] == '' ) {
    f = "<div class='searchheader'>" + i[0] + "</div>";
                    } else {
    f = "<div>" + i[0] + "</div>";
                    }
}
return f;
},
highlight: function(v, term) {
return v;
},
dataType: 'text'
}).result( function (event, item) {
                                                if(typeof(item) === "undefined")
                                                {
                                                    $('input#quoteSearch').val( $('input#searchTerm').val() );
eval("doSearchDefault('quoteSearch', 'https://www.morningstar.ch/ch','ARTICLE')");
                                                }
else if( item[1] != "") {
eval("quoteSearchClick(" + item[1] + ")");
} else {
$('input#quoteSearch').val( $('input#searchTerm').val() );
eval("doSearch('quoteSearch', 'https://www.morningstar.ch/ch','" + item[2] + "')");
}
} )
});
//]]>
</script>
</form>
</div>
            </div>
            <!-- Logo -->


            
            <div id="LogoDesign" class="mds-masthead__logo-wrap">
                <a href="https://www.morningstar.ch/ch">
                    <img alt="Morningstar" src="https://www.morningstar.com/assets/img/e843315.svg" class="mds-masthead__logo--wide">
                    <img alt="Morningstar" src="https://www.morningstar.com/assets/img/e843315.svg" class="mds-masthead__logo"></a>
            </div>
            

            <div class="mds-masthead__right">
                <!-- Login Panel -->
                <div id="LoginPanel_newDesing">
	
                    
                    <input type="hidden" id="hidCloseLabel" value="X" />
                    <script type="text/html" id="audienceTypeConfirmPopupContent">
                        <iframe id="frameContainer" src="https://www.morningstar.ch/ch/membership/AudienceTypeConfirm.aspx" width="100%" frameborder="0" height="614px" scrolling="no"></iframe>
                    </script>
                    <script type="text/html" id="signUpPopupContent">
                        <iframe id="frameContainer" src="https://www.morningstar.ch/ch/membership/RegistrationPopup.aspx" width="100%" frameborder="0" height="600px" scrolling="no"></iframe>
                    </script>
                    <script type="text/html" id="loginPopupContent">
                        <iframe id="frameContainer" src="https://www.morningstar.ch/ch/membership/LoginPopup.aspx" width="100%" frameborder="0" height="260px" scrolling="no"></iframe>
                    </script>

                    <div class="mdc-user-popover">

                        <a id="_companySite" class="mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton" href="https://www.morningstar.com/de-de/company" target="_blank"><span class='mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton'>Unternehmensseite</span></a>

                        

                        <a id="lnkSignup" class="mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton" onclick="javascript:$.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;signUpPopupContent&#39;, width: 566, height: 620, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent });" href="javascript:;">Registrieren</a>
                        <a id="lnkLogin" class="mdc-link mdc-button mds-button mdc-user-popover__sign-up mds-button--flat rightButton" onclick="location.href=&#39;https://www.morningstar.ch/ch/membership/Auth0CallbackManager.ashx&#39;" href="javascript:void(0);">
                            <svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23" id="person">
                                <path d="M9.6 12.1c.6.2 1.3.4 1.9.4 2.1 0 4.1-1.3 4.9-3.3 1-2.7-.3-5.7-3-6.8-2.7-1.1-5.7.3-6.8 3-1 2.6.3 5.7 3 6.7zM7.5 5.7C8.2 4 9.8 3 11.5 3c.5 0 1 .1 1.5.3 2.2.8 3.3 3.3 2.4 5.5-.9 2.2-3.3 3.3-5.5 2.4-2.1-.8-3.2-3.3-2.4-5.5zm11 8.3h-14C3.1 14 2 15.1 2 16.5V21h1v-4.5c0-.8.7-1.5 1.5-1.5h14c.8 0 1.5.7 1.5 1.5V21h1v-4.5c0-1.4-1.1-2.5-2.5-2.5z" />
                                <use xlink:href="#person">
                                </use>
                            </svg>
                            <span id="signInLabel">
                                Einloggen
                            </span>
                        </a>
                        <a id="HyperLink1" class="registrationLinks" rel="nofollow"></a>

                        
                        <a class="mdc-link mdc-button mds-button mdc-user-popover__sign-in--mobile mds-button--icon-only">
                            <a id="lnkLoginImgUser" onclick="javascript:$.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;loginPopupContent&#39;, width: 276, height: 278, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent, crossDomain: true});" href="javascript:;" style="padding-right: 10px;">
                                <svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23" id="person">
                                    <path d="M9.6 12.1c.6.2 1.3.4 1.9.4 2.1 0 4.1-1.3 4.9-3.3 1-2.7-.3-5.7-3-6.8-2.7-1.1-5.7.3-6.8 3-1 2.6.3 5.7 3 6.7zM7.5 5.7C8.2 4 9.8 3 11.5 3c.5 0 1 .1 1.5.3 2.2.8 3.3 3.3 2.4 5.5-.9 2.2-3.3 3.3-5.5 2.4-2.1-.8-3.2-3.3-2.4-5.5zm11 8.3h-14C3.1 14 2 15.1 2 16.5V21h1v-4.5c0-.8.7-1.5 1.5-1.5h14c.8 0 1.5.7 1.5 1.5V21h1v-4.5c0-1.4-1.1-2.5-2.5-2.5z" />
                                    <use xlink:href="#person">
                                    </use>
                                </svg>
                            </a>
                        </a>
                        
                    </div>
                    <input name="TxtUrlToRedirect" type="hidden" id="TxtUrlToRedirect" />
                
</div>
            </div>
        </div>
    </div>

    <div id="adcontainsm" class="clearfix TopRelPos">
        <div id="adcontainnew" class="adwrapper">
            <script type="text/javascript">                    
                var ad_headerer_secId = '';
                //[EURET-3979]

                if (typeof master_SecID != 'undefined') {
                    ad_headerer_secId = master_SecID;
                }
                else {
                    ad_headerer_secId = '';
                }

                var ad_headerer_companyId = '';
                if (typeof master_CompanyID != 'undefined') {
                    ad_headerer_companyId = master_CompanyID;
                }
                else {
                    ad_headerer_companyId = '';
                }
                function InitHeaderAd1ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('728', '90', 'FundArticleTop', pgId, ad_headerer_secId, ad_headerer_companyId);
                }
                function InitHeaderAd1() {
                    return WebAdsWriteTagSponsor('728', '90', 'FundArticleTop', ad_headerer_secId, ad_headerer_companyId);
                }
                function InitHeaderAd1ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('728', '90', 'FundArticleTop', ad_headerer_secId, ad_headerer_companyId);
                }

                //[EURET-3979]
                function InitHeaderAd1ForSalreport() {
                    return WebAdsWriteTagForSalReport('FundArticleTop', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd1ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('FundArticleTop', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd1ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('FundArticleTop', null, null, null, null);
                }
            </script>
            <div id="ad1">
                <script type="text/javascript">   
                    
                    InitHeaderAd1();
                    

                </script>
            </div>
            <script type="text/javascript">
                function InitHeaderAd2() {
                    return WebAdsWriteTagSponsor('195', '90', 'topADSmallDefault', '', '');
                }
                function InitHeaderAd2ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('195', '90', 'topADSmallDefault', pgId, '', '');
                }
                function InitHeaderAd2ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('195', '90', 'topADSmallDefault', '', '');
                }
                //[EURET-3979]
                function InitHeaderAd2ForSalreport() {
                    return WebAdsWriteTagForSalReport('topADSmallDefault', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd2ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('topADSmallDefault', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitHeaderAd2ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('topADSmallDefault', null, null, null, null);
                }
            </script>
            <div id="ad2">
                <script type="text/javascript">
                    
                    InitHeaderAd2();
                                                                                                                                                                                                                                                                                                                                                                    
                </script>
            </div>
        </div>
    </div>

    <div id="Navbar" class="clearfix USstyle TopRelPos">
	<nav class="mds-site-navigation" style="background-color:#fdfdfd"><ul class="mds-site-navigation__list"><li class="mds-site-navigation__list-item mds-site-navigation__list-item--active"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.ch/ch/">Home</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.ch/ch/portfoliomanager/portfolio.aspx">Portfolio</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.ch/ch/funds/default.aspx">Fonds</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.ch/ch/etfs/default.aspx">ETFs</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.ch/ch/equities/default.aspx">Aktien</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.ch/ch/markets/default.aspx">Märkte</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.ch/ch/news/archive.aspx">Archiv</a></div></li><li class="mds-site-navigation__list-item"><div class="mds-site-navigation__list-item-inner"><a class="mds-button mds-button--large mds-button--flat mds-site-navigation__button" href="https://www.morningstar.ch/ch/tools/default.aspx">Tools</a></div></li></ul></nav>
</div>

    <div id="Tabbase" class="clearfix USstyle TopRelPos">
	<div class="today__recommended-container"><div class="today__recommended"><span class="today__recommended-title">Empfohlen</span><a class="mdc-link today__recommended-topic today__recommended-topic--highlighted" href="https://www.morningstar.ch/ch/topics/201994/theme/Coronakrise.aspx">Corona-Krise <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Assets/news_icon_80x80.png"  ></a><a class=" mdc-link today__recommended-topic" href="https://www.morningstar.ch/ch/topics/196843/announcements/website.aspx">Was ist neu <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/Morningstar_Oicon_Grey.png"  ></a><a class=" mdc-link today__recommended-topic" href="https://www.morningstar.ch/ch/topics/198384/ESG.aspx">Nachhaltige Investments <img style="float: left; width:20px; height:20px" alt="Sustainability Globe Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/sustainability_icon.png"  ></a><a class=" mdc-link today__recommended-topic" href="https://www.morningstar.ch/ch/topics/198383/theme/Newsletters.aspx">Newsletter <img style="float: left; width:20px; height:20px" alt="Open Window Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/lightbulb_30x30.png"  ></a><a class=" mdc-link today__recommended-topic" href="https://www.morningstar.ch/ch/topics/204101/announcements/professionalinvestors.aspx">Professionelle Investoren <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/new_open_icon.png"  ></a></div></div>
</div>

    <script type='text/javascript' src='//euim.mstar.com/scripts/DynamicGAFunctions.js?v=0'></script><script type='text/javascript'>try {var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-184317-50']);function getFileName() {var url = document.location.href;url = url.substring(url.indexOf('/')+1, url.length);url = url.substring(url.indexOf('/')+1, url.length);url = url.substring(url.indexOf('/'), url.length);if(url=='/ch/'){url='/ch/default.aspx';}return(url.replace(new RegExp('/', 'g'),'_'));}_gaq.push(['_setDomainName', document.domain]);_gaq.push(['_setCustomVar',4,'AudienceType',DynamicGAFunctions.GetAudienceType()]);_gaq.push(['_setCustomVar',2,'LoginArea',DynamicGAFunctions.IsLoginInUK()]);if(DynamicGAFunctions.TrackOBSR){DynamicGAFunctions.TrackOBSR('ch');}_gaq.push(['_trackPageview']);}catch(err){}  (function () {var gaScript = document.createElement('script'); gaScript.type = 'text/javascript'; gaScript.async = true;gaScript.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gaScript, s);})();</script><script type='text/javascript'> try {ga('gtmIntl.set', 'AudienceType', DynamicGAFunctions.GetAudienceType());ga('gtmIntl.set', 'LoginArea', DynamicGAFunctions.IsLoginInUK());}catch(err){}</script>
    
    
    <div id="site-navigation-menu" class="TopRelPos" navmenu="true">
        <nav id="responsiveNavigation" role="navigation" navmenu="true">
            <div id="navMenuPopup" navmenu="true">
	
                <ul class="main-navigation" navmenu="true">
                </ul>
            <ul class="main-navigation" NavMenu="true"><li class="header" onclick="javascript:try{_gaq.push([&#39;_trackEvent&#39;,&#39;SignUp&#39;,&#39;LinkClick&#39;]); ga(&#39;gtmIntl.send&#39;,&#39;event&#39;,&#39;SignUp&#39;,&#39;LinkClick&#39;);} catch { } $.eumodaldialog.popup(&#39;&#39;, { contentID:&#39;signUpPopupContent&#39;, width: 566, height: 620, closeLabel: $(&#39;#hidCloseLabel&#39;).val(), hideCallback: monitorRegistrationPopupContent });" NavMenu="true"><a class="nav-menu1" href="javascript:;">Registrieren</a></li><li class="header" NavMenu="true"><li class="headerwithchild" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.ch/ch/">Home</a></li><ul NavMenu="true"><li NavMenu="true"><a class="nav-menu2" href="https://www.morningstar.ch/ch/topics/201994/theme/Coronakrise.aspx">Corona-Krise <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Assets/news_icon_80x80.png"  ></a></li><li NavMenu="true"><a class="nav-menu2" href="https://www.morningstar.ch/ch/topics/196843/announcements/website.aspx">Was ist neu <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/Morningstar_Oicon_Grey.png"  ></a></li><li NavMenu="true"><a class="nav-menu2" href="https://www.morningstar.ch/ch/topics/198384/ESG.aspx">Nachhaltige Investments <img style="float: left; width:20px; height:20px" alt="Sustainability Globe Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/sustainability_icon.png"  ></a></li><li NavMenu="true"><a class="nav-menu2" href="https://www.morningstar.ch/ch/topics/198383/theme/Newsletters.aspx">Newsletter <img style="float: left; width:20px; height:20px" alt="Open Window Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/lightbulb_30x30.png"  ></a></li><li NavMenu="true"><a class="nav-menu2" href="https://www.morningstar.ch/ch/topics/204101/announcements/professionalinvestors.aspx">Professionelle Investoren <img style="float: left; width:20px; height:20px" alt="Whats New Icon" src="https://www.morningstar.co.uk/static/UploadManager/Image/new_open_icon.png"  ></a></li></ul></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.ch/ch/portfoliomanager/portfolio.aspx">Portfolio</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.ch/ch/funds/default.aspx">Fonds</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.ch/ch/etfs/default.aspx">ETFs</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.ch/ch/equities/default.aspx">Aktien</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.ch/ch/markets/default.aspx">Märkte</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.ch/ch/news/archive.aspx">Archiv</a></li><li class="header" NavMenu="true"><a class="nav-menu1" href="https://www.morningstar.ch/ch/tools/default.aspx">Tools</a></li></ul>
</div>
        </nav>
    </div>
    
</div>




    <div id="Wrapper" class="TopRelPos">
        <noscript>
            <span id="ctl00_ctl00_ctl00_Label1" class="fontNoscript">You currently DO NOT have javascript enabled, to view our site this must be enabled, <a href='/errors/noscript.aspx'>read more</a></span>
        </noscript>

        <script type="text/javascript">
            var master_SecID = '216455'
            var master_CompanyID = '';
        </script>

        <div id="LayerMainContent" class="clearfix TopRelPos">
            <div id="ctl00_ctl00_ctl00_bodywrap" class="clearfix bodywrap">
                <div id="ctl00_ctl00_ctl00_US_GHF" class="clearfix US_GHF_Wrapper">
                    
		
	
	<div id="layout_container">
		<div class="layout_left_content_col">
			
    
    
    <link rel="stylesheet" type="text/css" href="/includes/styles/jquery.qtip.css" />
    
    
    <link rel="stylesheet" type="text/css" href="/includes/styles/newArticleTemplate.css?v=1" />
    
    <link rel="stylesheet" type="text/css" href="/includes/styles/newArticleTemplate5.css" />
    <script type="text/javascript" src="//euim.mstar.com/scripts/cmsnewsv2.js"></script>
    
    <script type="text/javascript" src="/includes/script/SearchHighlight.js"></script>
    <script type="text/javascript">
        var DocId = 216455;
        var Site = 'ch';
        var showGlossary ='';
        var enlargeText ='Zum Vergrößern hier klicken';
    </script>
    <script type="text/javascript" src="//euim.mstar.com/modules/sal-report/adReloader.js"></script>
    <link rel="stylesheet" type="text/css" href="//euim.mstar.com/Modules/Article/css/ArticleDetail.min.css" />
    
    <!--[if lt IE 11]>
	<style type="text/css">
		.layout_left_content_col {
			width: 568px;
		}
	</style>
    <![endif]-->

    <div id="layout">
        <div id="container">
            <div id="ColLeft">
                <div class="leftColCategoryLink">
                    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkTemplateName" href="https://www.morningstar.ch/ch/collection/100488/persc3b6nliche-finanzen.aspx">Persönliche Finanzen</a>
                </div>
                <h1>
                    Diese EU-Klima-Benchmark-ETFs erhielten die Low Carbon-Kennung
                    
                </h1>
                <h2 style="font-size: 16px; padding: 15px 0 10px 0;">
                    Laut Morningstar gibt es etwa 30 europ&auml;ische ETFs, die entweder die kohlenstoffarme EU-Klima-Benchmark oder die Paris-Aligned-Benchmark nachbilden. Zehn davon erhielten auf Grund ihrer niedrigen CO2-Emissionen die Low Carbon-Kennung. Wir erwarten, dass ihre Zahl in naher Zukunft steigt.
                </h2>

                <div class="seopurpose">
                    <div id="bodyOptionSection">
                        <div class="dateTimeLeft">
                            <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkAuthor" class="lengthidentifier" href="https://www.morningstar.ch/ch/author/2169/sara-silano.aspx">Sara Silano</a>
                            <span id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lblDate" class="lenghtspan">30.10.2021</span>
                            <span style="width: 100%; height: auto; padding: 5px 0 0 0; margin: 0; border: none; display: none;">
                                <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_lnkCoAuthor"></a>
                            </span>
                        </div>
                        <div class="divToolsWidgetRight">
                            
<div class="ShareIconLeft">
    <script type="text/javascript">		var switchTo5x = true;</script>
    <script type="text/javascript">
        $(document).ready(function () {
            //tooltip demo
            $('#bodyOptionSection').tooltip({
                selector: "[rel=tooltip]"
            });
            $('#bodyOptionSection1').tooltip({
                selector: "[rel=tooltip]"
            });
        })
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            $('.twitterShareButton').each((x, t) => { $('.twitterShareButton')[x].href = 'https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '&url=' + encodeURIComponent(location.href) });

        })
    </script>

    <!-- facebook -->
    <script>
        function fbs_click() {
            u = location.href;
            t = document.title;
            window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
            return false;
        }
    </script>
    <a href="http://www.facebook.com/share.php?u=https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx"
        onclick="return fbs_click()"
        title="Auf Facebook teilen"
        rel="tooltip"
        target="_blank">
        <img src="/includes/images/facebook.png" alt="Facebook" />
    </a>

    <!-- twitter -->
    <a href="#" title="Per Twitter teilen"
        rel="tooltip"
        target="_blank"
        class="twitterShareButton">
        <img src="/includes/images/twitter.png" alt="Twitter" /></a>

    <!-- inLink -->
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx"
        title="Auf LinkedIn teilen"
        rel="tooltip"
        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx', 
                         'newwindow', 
                         'left=300, top=200, width=626,height=436,resizable=yes , scrollbars=yes'); 
              return false;">
        <img src="/includes/images/linkedin.png" alt="LinkedIn" /></a>


    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_ToolBarTop_lnkRSS" title="RSS" rel="tooltip" title="RSS Feed" style="margin: 0 0px 0 5px;"><img title="RSS" src="/includes/images/rss.png" alt="" style="border-width:0px;" /></a>



</div>

                            
                            <div class="fontSizeIconLeft">
                                <a href="javascript:largerFont()" title='Textgröße ändern' rel="tooltip">
                                    <img src="/includes/images/font_size.png" alt="Font-Size" />
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="mainContent fontsize12" id="changefont">
                        <p><p><img src="https://www.morningstar.co.uk/static/UploadManager/Assets/LowCarbon_725x400.png" alt="COP26" width="725" height="400" /></p>
<p>Ende 2019 verabschiedete die Europ&auml;ische Union eine neue <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32019R2089&amp;from=IT">Regulierung (2019/2089)</a> und schuf zwei neue Arten von Klima-Benchmarks: die kohlenstoffarme EU-Klima-Benchmark (EU Climate Transition Benchmark, EU CTB) und die EU-Paris-Aligned-Benchmark (EU PAB).</p><div class="articleAD"><script language="JavaScript" type="text/javascript">WebAdsWriteTag('300', '250','middle', 'key1', 'key2');</script></div>
<p>&nbsp;</p><div class="article__gated-content">
<p>Die EU-Klima-Benchmarks verfolgen vier Hauptziele:</p>
<p>1) Eine hohe Vergleichbarkeit hinsichtlich der Methodologien von Klima-Benchmarks zu schaffen und gleichzeitig den Indexanbietern ausreichend Flexibilit&auml;t einzur&auml;umen, um ihre eigene Methodologie zu entwickeln</p>
<p>2) Den Investorinnen und Investoren ein hilfreiches Tool zur Verf&uuml;gung zu stellen, das zu ihrer Investmentstrategie passt</p>
<p>3) Den Impact der Investoren transparenter zu machen, insbesondere im Hinblick auf den Klimawandel und die Energiewende</p>
<p>4) Weniger Anreize f&uuml;r Greenwashing zu bieten.</p>
<p>&nbsp;</p>
<h3><strong>ETFs auf die EU-Klima-Benchmark</strong></h3>
<p>Seit dem Start des EU-Aktionsplans f&uuml;r nachhaltige Finanzen erlebte das Universum klimabewusster Fonds in den letzten Jahren ein stetiges Wachstum. Im Jahr 2020 erreichte die Produktentwicklung ihren H&ouml;hepunkt, als 52 neue Anlagel&ouml;sungen auf den Markt kamen. In diesem Jahr setzte sich das Wachstum fort. Beachtenswerte Neulinge waren in den Jahren 2020 und 2021 eine Reihe von Paris-Aligned-Fonds wie etwa der Amundi Euro iStoxx Climate Paris Aligned PAB, der Franklin STOXX Europe 600 Paris Aligned Climate ETF und der Lyxor S&amp;P Europe Paris-Aligned Climate ETF. &Auml;hnlich verh&auml;lt es sich mit dem Amundi MSCI World Climate Transition als Beispiel f&uuml;r einen Fonds, der sich an der kohlenstoffarmen EU-Klima-Benchmark orientiert. Laut Morningstar stehen europ&auml;ischen Investorinnen und Investoren etwa 30 solcher b&ouml;rsengehandelter Indexfonds oder Exchange-Traded Funds (ETFs) zur Verf&uuml;gung (Stand: 15. Oktober 2021).</p>
<p>&nbsp;</p>
<h3><strong>Was sind die unterlegen Verm&ouml;genswerte</strong></h3>
<p>F&uuml;r die PAB werden die unterlegten Verm&ouml;genswerte so ausgew&auml;hlt, dass die Treibhausgas-Emissionen des Benchmark-Portfolios zum Ziel der langfristigen Erderw&auml;rmung passen, das die Pariser Klimakonferenz festgelegt hat. In &auml;hnlicher Weise werden f&uuml;r die CTB die unterlegten Verm&ouml;genswerte so ausgew&auml;hlt, gewichtet oder ausgeschlossen, dass ein Portfolio mit einem Dekarbonisierungsansatz entsteht, der die Mindestanforderungen erf&uuml;llt, die der europ&auml;ische Regulierer vorgegeben hat.</p>
<p>In ihrem Zwischenbericht von 2019 erkl&auml;rte die Technische Expertengruppe (TEG) der EU f&uuml;r nachhaltige Finanzen, dass &bdquo;Investorinnen und Investoren, die diese neuen Benchmarkarten nutzen, sich nicht nur gegen Risiken des Klimawandels absichern wollen (Risikoziel), sondern mit ihren Investments auch direkt die Chancen nutzen, die durch die Energiewende entstehen (Chancenziel). Die beiden Arten der Klima-Benchmark verfolgen vergleichbare Ziele, unterscheiden sich aber im Hinblick auf ihre Einschr&auml;nkungen und Ambitionen. W&auml;hrend die EU PABs f&uuml;r h&ouml;chst anspruchsvolle klimabezogene Investmentstrategien geeignet sind und strengere Mindestanforderungen haben, erm&ouml;glichen EU CTBs eine gr&ouml;&szlig;ere Diversifizierung und erf&uuml;llen die Bed&uuml;rfnisse der Investorinnen und Investoren in Bezug auf Kerninvestments&rdquo;.</p>
<p>&nbsp;</p>
<p><strong>Exhibit 1.</strong> Zusammenfassung der Mindestanforderungen von EU CTBs und EU PABs<img src="https://www.morningstar.co.uk/static/UploadManager/Assets/EU_climate_benchmarks.jpg" alt="minimum standards of EU CTBs and EU PABs" width="882" height="652" /></p>
<p><em>Quelle: Zwischenbericht der TEG zu Klima-Benchmarks und den ESG-Offenlegungen der Benchmarks; Juni 2019. Fu&szlig;note 14: Scope 3 wird &uuml;ber einen Zeitraum von vier Jahren schrittweise eingef&uuml;hrt.</em></p>
<p><em>&nbsp;</em></p>
<h3><strong>Die Merkmale klimabewusster ETFs</strong></h3>
<p>Die meisten klimabewussten ETFs in der Datenbank von Morningstar bilden eine EU-Paris-Aligned-Benchmark nach und sind Aktien-ETFs. Anleihe-ETFs haben wir dagegen nur zwei gez&auml;hlt. Normalerweise tragen solche ETFs die Art der Benchmark in ihrem Namen. So legte etwa HSBC im August 2021 den HSBC MSCI Europe Climate Paris Aligned UCITS ETF und den HSBC MSCI USA Climate Paris Aligned UCITS ETF auf, die den MSCI Europe und den USA PAB nachbilden.</p>
<p>Der nach dem Fondsvolumen gr&ouml;&szlig;te ETF in diesem Segment ist der Amundi MSCI World Climate Transition CTB mit einem verwalteten Kundenverm&ouml;gen von EUR 1,94 Milliarden (Stand: 15.Oktober 2021). Er repliziert den MSCI World Climate Change CTB Select Index, der die Wertpapiere anhand ihrer durch den Klimawandel bedingten Chancen und Risiken neu gewichtet, um die Mindestanforderungen der EU CTB zu erf&uuml;llen. Ziel des Indexes ist es, die Emission von Treibhausgasen im Vergleich zum MSCI World als dem Ausgangsindex um mindestens 30% zu reduzieren und die j&auml;hrliche Dekarbonisierungsrate von 7% zu erreichen.</p>
<p>&nbsp;</p>
<h3><strong>Die Low Carbon-Kennung von Morningstar</strong></h3>
<p>Laut des Researchs von Morningstar haben zehn von 31 europ&auml;ischen ETFs, die EU-Klima-Benchmarks replizieren, die Low Carbon-Kennung von Morningstar erhalten, die f&uuml;r Portfolios vorgesehen ist, die sich durch ein niedriges CO2-Risiko und wenig Engagement in fossilen Brennstoffen auszeichnen. Diese Kennung ist ein Indikator daf&uuml;r, dass die Unternehmen im Portfolio den &Uuml;bergang zu einer kohlenstoffarmen Wirtschaft nachvollziehen.</p>
<p>&nbsp;</p>
<p>Um die Low Carbon-Kennungzu bekommen, muss ein Portfolio zwei Kriterien erf&uuml;llen:</p>
<p>1) Der Durchschnitt seines Morningstar Portfolio Carbon Risk Score &uuml;ber die letzten 12 Monate muss unter zehn liegen. Der Score entspricht dem verm&ouml;gensgewichteten CO2-Risiko einer Aktie oder Unternehmensanleihe (nur Long-Positionen), gleichm&auml;&szlig;ig verteilt &uuml;ber die letzten zw&ouml;lf Monate. Um den Carbon Risk-Score eines Portfolios zu berechnen, nutzt Morningstar die Carbon Risk-Ratings von Sustainalytics, die das Risiko angeben, denen die Unternehmen beim &Uuml;bergang zu einer kohlenstoffarmen Wirtschaft ausgesetzt sind. Der Score reicht von 0 bis 100, wobei niedrige Werte besser sind, weil sie ein geringeres CO2-Risiko bedeuten. Um einen Score zu bekommen, m&uuml;ssen 67% aller Verm&ouml;genswerte im Portfolio ein Carbon Risk-Rating von Sustainalytics haben. Bevor der Score berechnet wird, wird der Prozentsatz der ber&uuml;cksichtigten Verm&ouml;genswerte neu auf 100% skaliert.</p>
<p>2) In den letzten zw&ouml;lf Monat m&uuml;ssen weniger als 7% der Verm&ouml;genswerte in fossilen Brennstoffen engagiert gewesen sein, was eine Untergewichtung zum globalen Aktienuniversum von ungef&auml;hr 33% entspricht. Das Engagement eines Portfolios in fossilen Brennstoffen ist ein wichtiger Treiber seiner allgemeinen CO2-Intensit&auml;t.</p>
<p>&nbsp;</p>
<p>Die Low Carbon-Kennung wird quartalsweise berechnet.</p>
<p><img src="https://www.morningstar.co.uk/static/UploadManager/Assets/EU_climate_benchmarkETFS_LowCarbonDes.jpg" alt="Carbon designation" width="1321" height="544" /></p>
<p>&nbsp;</p>
<h3><strong>Niedrigere CO2-Risiken und weniger fossile Brennstoffe</strong></h3>
<p>Die auf den EU-Klima-Benchmarks aufsetzenden ETFs haben ein niedrigeres CO2-Risiko als ihre Vergleichsgruppen und ihr Engagement in fossilen Brennstoffen liegt deutlich unter 7%. Der BNPP Easy Low Carbon 100 Europe PAB&reg; ETF ist der einzige Fonds ohne fossile Brennstoffe. Der Lyxor Net Zero 2050 S&amp;P500 Climate PAB hat den niedrigsten Carbon Risk-Score von allen ETFs mit einer Low Carbon-Kennung (alle CO2-Angaben wurden zum 30.Juni 2021 berechnet).</p>
<p>Wir erwarten, dass in den n&auml;chsten Monaten weitere ETFs auf EU-Klima-Benchmarks eine Low Carbon-Kennung erhalten werden, wenn die Verf&uuml;gbarkeit der Daten und die Zahl der Analysen steigen. Viele dieser Fonds sind erst vor kurzem aufgelegt worden und erf&uuml;llen daher noch nicht die Voraussetzung f&uuml;r die Berechnung. Denn die Fonds erhalten ihre Low Carbon-Kennung auf Grundlage ihrer Morningstar Portfolio Carbon Risk Scores und ihres Morningstar Portfolio Fossil Fuel Involvement der letzten 12 Monate basierend auf der Berechnung f&uuml;r die letzten Quartale.</p>
<p>&nbsp;</p></p></div>

                        <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_paywall" style="display:none;">
	
                            <div class="article_paywall">
                                <div class="article_paywall-background-text">SaoT iWFFXY aJiEUd EkiQp kDoEjAD RvOMyO uPCMy pgN wlsIk FCzQp Paw tzS YJTm nu oeN NT mBIYK p wfd FnLzG gYRj j hwTA MiFHDJ OfEaOE LHClvsQ Tt tQvUL jOfTGOW YbBkcL OVud nkSH fKOO CUL W bpcDf V IbqG P IPcqyH hBH FqFwsXA Xdtc d DnfD Q YHY Ps SNqSa h hY TO vGS bgWQqL MvTD VzGt ryF CSl NKq ParDYIZ mbcQO fTEDhm tSllS srOx LrGDI IyHvPjC EW bTOmFT bcDcA Zqm h yHL HGAJZ BLe LqY GbOUzy esz l nez uNJEY BCOfsVB UBbg c SR vvGlX kXj gpvAr l Z GJk Gi a wg ccspz sySm xHibMpk EIhNl VlZf Jy Yy DFrNn izGq uV nVrujl kQLyxB HcLj NzM G dkT z IGXNEg WvW roPGca owjUrQ SsztQ lm OD zXeM eFfmz MPk</div>
                                <div class="article_paywall-inner">
                                    <h2 class="mdc-heading--level-3">Um diesen Artikel zu lesen, müssen Sie sich anmelden</h2>
                                    <a id="lnkSignupArticle" href="javascript:try{_gaq.push(['_trackEvent','SignUp','LinkClick']); ga('gtmIntl.send', 'event', 'SignUp - Gated Article', 'LinkClick');} catch { } $.eumodaldialog.popup('', { contentID:'signUpPopupContent', width: 566, height: 620, closeLabel: $('#hidCloseLabel').val(), hideCallback: monitorRegistrationPopupContent });" tabindex="0" type="button" role="link" class="mdc-link mdc-button mds-button article_paywall-join mds-button--primary mds-button--large"><span class="mdc-button__content">Hier geht es zur kostenlosen Registrierung</span></a>
                                    <div class="article_paywall-sign-in">
                                        <span class="article_paywall-sign-in-text">Bereits Mitglied?</span><a href="javascript:void(0);" onclick="location.href='https://www.morningstar.ch/ch/membership/Auth0CallbackManager.ashx'" tabindex="0" class="mdc-link mds-link">Log In</a>.
                                    </div>
                                </div>
                            </div>
                        
</div>

                        <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_CallToActionCPH">

</div>
                        <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_keyWordsToActionPanel">

</div>
                    </div>
                    
                    <div id="bodyOptionSection1">
                        <div id="bodyOptionSection1NewRight">
                            
<div class="ShareIconLeft">
    <script type="text/javascript">		var switchTo5x = true;</script>
    <script type="text/javascript">
        $(document).ready(function () {
            //tooltip demo
            $('#bodyOptionSection').tooltip({
                selector: "[rel=tooltip]"
            });
            $('#bodyOptionSection1').tooltip({
                selector: "[rel=tooltip]"
            });
        })
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            $('.twitterShareButton').each((x, t) => { $('.twitterShareButton')[x].href = 'https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '&url=' + encodeURIComponent(location.href) });

        })
    </script>

    <!-- facebook -->
    <script>
        function fbs_click() {
            u = location.href;
            t = document.title;
            window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
            return false;
        }
    </script>
    <a href="http://www.facebook.com/share.php?u=https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx"
        onclick="return fbs_click()"
        title="Auf Facebook teilen"
        rel="tooltip"
        target="_blank">
        <img src="/includes/images/facebook.png" alt="Facebook" />
    </a>

    <!-- twitter -->
    <a href="#" title="Per Twitter teilen"
        rel="tooltip"
        target="_blank"
        class="twitterShareButton">
        <img src="/includes/images/twitter.png" alt="Twitter" /></a>

    <!-- inLink -->
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx"
        title="Auf LinkedIn teilen"
        rel="tooltip"
        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.morningstar.ch/ch/news/216455/diese-eu-klima-benchmark-etfs-erhielten-die-low-carbon-kennung.aspx', 
                         'newwindow', 
                         'left=300, top=200, width=626,height=436,resizable=yes , scrollbars=yes'); 
              return false;">
        <img src="/includes/images/linkedin.png" alt="LinkedIn" /></a>


    <a id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_ToolBarBottom_lnkRSS" title="RSS" rel="tooltip" title="RSS Feed" style="margin: 0 0px 0 5px;"><img title="RSS" src="/includes/images/rss.png" alt="" style="border-width:0px;" /></a>



</div>

                            <div class="fontSizeIconLeft">
                                <a href="javascript:largerFont()" title='Textgröße ändern' rel="tooltip">
                                    <img src="/includes/images/font_size.png" alt="Font-Size" />
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="ColRight">
                <script type="text/javascript">
                    function InitTopRightArticle(adPos, docId) {
                        return WebAdsWriteTag('300', '250', adPos, docId, 'key2');
                    }
                    function InitTopRightSyncArticle() {
                        return WebAdsWriteTagForSyncNoPgid('300', '250', 'CMSNewsArticleMPURight', '216455', 'key2');
                    }
                </script>
                
                <div class="colRightAd">
                    <script type="text/javascript">
                        InitTopRightArticle('CMSNewsArticleMPURight', '216455');
                    </script>
                </div>
                
                <div class="sponsor-box">
                    <script type="text/javascript">
                        WebAdsWriteTag('370', '150', 'ArticleSponsorBox', '100488', 'key2');
                    </script>
                </div>
                <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_RPRArticlesCPH">
	
<div id="ArticleRPRTab" class="mds-button-group mds-button-group--justify">
    <label class="mds-button__input-outer-wrapper" for="cyclical--43015" href='#tab1'>
        <input id="cyclical--43015" class="mds-button__input" type="radio" name="small" checked>
        <span for="cyclical--43015" class="mds-button mds-button--secondary mds-button--small"> Ähnliche Artikel </span>
    </label>
    <label class="mds-button__input-outer-wrapper" for="defensive--92283" href='#tab2'>
        <input id="defensive--92283" class="mds-button__input" type="radio" name="small">
        <span for="defensive--92283" class="mds-button mds-button--secondary mds-button--small"> Beliebteste </span>
    </label>
    <label class="mds-button__input-outer-wrapper" for="sensitive--76557" href='#tab3'>
        <input id="sensitive--76557" class="mds-button__input" type="radio" name="small">
        <span for="sensitive--76557" class="mds-button mds-button--secondary mds-button--small"> Neueste Artikel </span>
    </label>
</div>


<div id="tabbing">

	<ul id='tab1'>
	
			<li>
				
                <img id="rptRelatedArticles_ctl00_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/bitcoin%20better%20formatting.png" alt="Bitcoin vs Gold" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl00_articleLink" href="https://www.morningstar.ch/ch/news/216378/ein-pl%c3%a4doyer-f%c3%bcr-(und-gegen)-bitcoin-als-digitales-gold.aspx">Ein Plädoyer für (und gegen) Bitcoin als digitales Gold</a>
				<p>Trotz einiger oberflächlicher Gemeinsamkeiten sind die beiden Assets grundlegend verschieden.</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl01_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/analyst_rating_gold_silver_bronze.jpg" alt="Morningstar analyst ratings badges" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl01_articleLink" href="https://www.morningstar.ch/ch/news/216295/update-aktuelle-morningstar-analyst-ratings-am-markt.aspx">Update: Aktuelle Morningstar Analyst Ratings am Markt</a>
				<p>Bei den Morningstar Analyst Ratings gibt es Updates zu Fonds u.a. von Schroder, SPDR und Legg Mas...</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Wind%20farms%20neon%20ESG%20week%20article.jpg" alt="neon wind farms" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl02_articleLink" href="https://www.morningstar.ch/ch/news/216224/eine-gemeinsame-sprache-f%c3%bcr-nachhaltigkeit.aspx">Eine gemeinsame Sprache für Nachhaltigkeit</a>
				<p>Die EU-Taxonomie hilft Investoren und Richtliniengebern, fundierte Entscheidungen zu ESG-Themen z...</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl03_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/moat%20and%20office%20article.jpg" alt="Moat and Office" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl03_articleLink" href="https://www.morningstar.ch/ch/news/216175/aktien-die-ihren-wettbewerbsvorteil-verlieren.aspx">Aktien, die ihren Wettbewerbsvorteil verlieren</a>
				<p>Konkurrenten holen europäische Titel mit schmalen moats ein.</p>
			</li>
		
			<li>
				
                <img id="rptRelatedArticles_ctl04_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/analyst_rating_gold_silver_bronze.jpg" alt="Morningstar analyst ratings badges" style="border-width:0px;" />
				<a id="rptRelatedArticles_ctl04_articleLink" href="https://www.morningstar.ch/ch/news/215971/update-aktuelle-morningstar-analyst-ratings-am-markt.aspx">Update: Aktuelle Morningstar Analyst Ratings am Markt</a>
				<p>Bei den Morningstar Analyst Ratings gibt es Updates zu Fonds u.a. von DWS, Metropole und RobecoSA...</p>
			</li>
		
        <li  style="border-bottom:0px"><a id="SearchArticlesArchive" href="https://www.morningstar.ch/ch/news/archive.aspx">...Durchsuchen Sie das Artikelarchiv</a></li>
</ul>
 
	<ul id='tab2'>
   
			<li>
				
				<img id="rptPopularArticles_ctl00_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/vanguard_logo%202.jpg" alt="Vanguard logo 2" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl00_articleLink" href="https://www.morningstar.ch/ch/news/189096/morningstar-rating-analyse-vanguard-hat-das-beste-etf-angebot.aspx">Morningstar Rating Analyse: Vanguard hat das beste ETF-Angebot</a>
				<p>IShares bei den Vermögenswerten weit vorn, Vanguard mit den besten Ratings. Die Ergebnisse der Mo...</p>
			</li>
		
			<li>
				
				<img id="rptPopularArticles_ctl01_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/winners-losers.jpg" alt="Winners losers" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl01_articleLink" href="https://www.morningstar.ch/ch/news/189100/morningstar-rating-analyse-f%c3%bcr-fonds-ver%c3%b6ffentlicht.aspx">Morningstar Rating Analyse für Fonds veröffentlicht</a>
				<p>Die Morningstar Rating Analyse von Investmentfonds misst die Qualität der in Europa aktiven Fonds...</p>
			</li>
		
			<li>
				
				<img id="rptPopularArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/income%20rise%20returns.png" alt="Der Unterschied zwischen der annualisierten und der durchschnittlichen Rendite" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl02_articleLink" href="https://www.morningstar.ch/ch/news/137926/der-unterschied-zwischen-der-annualisierten-und-der-durchschnittlichen-rendite.aspx">Der Unterschied zwischen der annualisierten und der durchschnittlichen Rendite</a>
				<p>Die annualisierte Rendite zeigt, wie schwer es ist, Verluste wieder wettzumachen.</p>
			</li>
		
			<li>
				
				<img id="rptPopularArticles_ctl03_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/big%20small.png" alt="Big small" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl03_articleLink" href="https://www.morningstar.ch/ch/news/189097/morningstar-rating-analyse-pimco-ist-das-beste-grosse-fondshaus.aspx">Morningstar Rating Analyse: PIMCO ist das beste grosse Fondshaus</a>
				<p>Unter den grossen Anbietern hat PIMCO per Ende März die besten Fonds. JPMorgan und Deka machen gr...</p>
			</li>
		
			<li>
				
				<img id="rptPopularArticles_ctl04_imgArticle" src="https://www.morningstar.ch/morningstareurope/news/im/msde/target2.jpg" alt="Wie verkauft man eine gedeckte Kaufoption (Covered Call)?" style="border-width:0px;" />
				<a id="rptPopularArticles_ctl04_articleLink" href="https://www.morningstar.ch/ch/news/56794/wie-verkauft-man-eine-gedeckte-kaufoption-(covered-call).aspx">Wie verkauft man eine gedeckte Kaufoption (Covered Call)?</a>
				<p>Diese beliebte Optionsstrategie kann einen zusätzlichen Ertrag für ein Portfolio generieren.</p>
			</li>
		     	
</ul>
		
	<ul id='tab3'>
	
			<li>
				
				<img id="rptRecentArticles_ctl00_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/bitcoin%20better%20formatting.png" alt="Bitcoin vs Gold" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl00_articleLink" href="https://www.morningstar.ch/ch/news/216378/ein-pl%c3%a4doyer-f%c3%bcr-(und-gegen)-bitcoin-als-digitales-gold.aspx">Ein Plädoyer für (und gegen) Bitcoin als digitales Gold</a>
				<p>Trotz einiger oberflächlicher Gemeinsamkeiten sind die beiden Assets grundlegend verschieden.</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl01_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/analyst_rating_gold_silver_bronze.jpg" alt="Morningstar analyst ratings badges" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl01_articleLink" href="https://www.morningstar.ch/ch/news/216295/update-aktuelle-morningstar-analyst-ratings-am-markt.aspx">Update: Aktuelle Morningstar Analyst Ratings am Markt</a>
				<p>Bei den Morningstar Analyst Ratings gibt es Updates zu Fonds u.a. von Schroder, SPDR und Legg Mas...</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl02_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/Wind%20farms%20neon%20ESG%20week%20article.jpg" alt="neon wind farms" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl02_articleLink" href="https://www.morningstar.ch/ch/news/216224/eine-gemeinsame-sprache-f%c3%bcr-nachhaltigkeit.aspx">Eine gemeinsame Sprache für Nachhaltigkeit</a>
				<p>Die EU-Taxonomie hilft Investoren und Richtliniengebern, fundierte Entscheidungen zu ESG-Themen z...</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl03_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Assets/moat%20and%20office%20article.jpg" alt="Moat and Office" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl03_articleLink" href="https://www.morningstar.ch/ch/news/216175/aktien-die-ihren-wettbewerbsvorteil-verlieren.aspx">Aktien, die ihren Wettbewerbsvorteil verlieren</a>
				<p>Konkurrenten holen europäische Titel mit schmalen moats ein.</p>
			</li>
		
			<li>
				
				<img id="rptRecentArticles_ctl04_imgArticle" src="https://www.morningstar.co.uk/static/UploadManager/Image/analyst_rating_gold_silver_bronze.jpg" alt="Morningstar analyst ratings badges" style="border-width:0px;" />
				<a id="rptRecentArticles_ctl04_articleLink" href="https://www.morningstar.ch/ch/news/215971/update-aktuelle-morningstar-analyst-ratings-am-markt.aspx">Update: Aktuelle Morningstar Analyst Ratings am Markt</a>
				<p>Bei den Morningstar Analyst Ratings gibt es Updates zu Fonds u.a. von DWS, Metropole und RobecoSA...</p>
			</li>
		     	
</ul>
</div>

</div>
                <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_SecurtiesInArticleCPH">

</div>
                <div id="ctl00_ctl00_ctl00_MainContent_Layout_1MainContent_ArticleMainContent_AboutAuthorCPH">
	
<div class="mds-header mds-header--primary mds-header--level-7" style="margin:0 0 16px 0">
    <h2 class="mds-header__title">
        Über den Autor
    </h2>
</div>

<img  src='https://www.morningstar.co.uk/static/UploadManager/Image/Sara_Silano.jpg' title='Sara Silano' alt='Sara Silano'/>
<p>
	
	
	<a href='https://www.morningstar.ch/ch/author/2169/sara-silano.aspx'>Sara Silano</a> 
	&nbsp;è caporedattore di Morningstar in Italia
<div id="sconnect-is-installed" style="display: none;"> </div></p>
	
		<span>
			<a href='https://twitter.com/#!/MstarSSilano' class='twitter-follow-button' data-show-count='true'></a>
			<script>
			    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = '/includes/script/Twitterwidgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');
			</script>
		</span>
		
</div>

                
            </div>
        </div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {


            $('.mainContent').css('padding-bottom', 20 + 'px');
            $('.mainContent:has(p)').css('padding-bottom', 0 + 'px');

            //$("div#changefont img").aeImageResize({ height: 400, width: 520 });

            $('#changefont p').each(function () {
                $(this).removeAttr('style');
                $(this).removeAttr('class');
            });

            var myLength = $("a.lengthidentifier").text().length;
            var len = 25;
            if (Site == 'th') { len = 30; }
            if (myLength >= len) {
                $('.dateTimeLeft span').css({ 'margin-top': 5 + 'px', 'margin-left': 0 + 'px', 'width': 100 + '%' });
                $('#bodyOptionSection div.ShareIconLeft').addClass('longAuthorName');
                $('#bodyOptionSection div.printIconLeft').addClass('longAuthorName');
            } else {
                $('.dateTimeLeft span').css({ 'margin-top': 0 + 'px', 'margin-left': 10 + 'px', 'width': 'auto' });
                $('#bodyOptionSection div.ShareIconLeft').removeClass('longAuthorName');
                $('#bodyOptionSection div.printIconLeft').removeClass('longAuthorName');
            }

            $('div#changefont img').each(function () {
                $(this).removeAttr('onclick', '').unbind('click');
            });



        });


    </script>


		</div>
        
		 
		 
	</div>

                </div>
                
            </div>
        </div>

        

<style>
    .f_text4_red, a.f_text4_red:hover {
        color: #E00000 !important;
    }

    .f_Links_row1 {
        font-weight: bold;
        padding-left: 3px;
        margin-left: 3px;
    }

    .f_Links_2 {
        padding: 9px 0;
    }

    .f_Links_row2 {
        margin-bottom: 9px;
    }

    #_disclaimerDiv {
        margin-left: 10px;
        margin-right: 10px;
    }

    .NewFooter_Group_Div {
        margin: 0 40px 0 0
    }

    .NewFooter_Group_Header {
        text-transform: uppercase;
        letter-spacing: 1.67px;
        padding: 0;
        margin: 0 0 10px 0;
        font-weight: 600;
        font-size: 12px;
        line-height: 1.2;
    }

    .NewFooter_Group_Text {
        font-size: 14px !important;
        font-weight: 300 !important;
    }

    .NewFooter_Group_link {
        border-bottom: 1px solid #e5e5e5;
        text-decoration: none !important;
        font-size: 14px !important;
    }

    .NewFooter_Group_Line1 {
        display: flex;
        margin-bottom: 10px;
        flex-flow: row nowrap;
        justify-content: space-between;
        align-content: flex-start;
    }

    .NewFooter_Group_Group1 {
        display: flex;
        width: auto;
    }

    .NewFooter_Group {
        margin-top: 30px;
        margin-left: 10px;
        margin-right: 20px;
    }

    .sharedButtonGroupStyle {
        display: flex;
        margin: 20px 0 0 0;
    }

    .sharedButtonItemStyle {
        margin-right: 12px;
    }

    @media screen and (max-width: 780px) {
        .NewFooter_Group_Line1 {
            display: block;
        }

        .NewFooter_Group_Group1 {
            display: block;
            width: 100%;
        }

        .NewFooter_Group_Div {
            margin: 20px 40px 0 0;
        }

        .NewFooter_Group, .copyrightfooter {
            margin-left: 10px
        }
    }
</style>

<div id="LayerFooter" class="clearfix">
	
    <div class="f_Ads">
        <div class="f_Ads_row1">
            <script type="text/javascript">
                var ad_footer_secId = '';
                //[EURET-3979]
                if (typeof master_SecID != 'undefined') {
                    ad_footer_secId = master_SecID;
                }
                else {
                    ad_footer_secId = '';
                }
                function InitFooterAd1ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('728', '110', 'BottomLeaderboard', pgId, ad_footer_secId);
                }
                function InitFooterAd1() {
                    WebAdsWriteTagSponsor('728', '110', 'BottomLeaderboard', ad_footer_secId);
                }
                function InitFooterAd1ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('728', '110', 'BottomLeaderboard', ad_footer_secId);
                }
                //[EURET-3979]
                function InitFooterAd1ForSalreport() {
                    return WebAdsWriteTagForSalReport('BottomLeaderboard', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd1ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('BottomLeaderboard', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd1ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('BottomLeaderboard', null, null, null, null);
                }
            </script>
            <div class="f_leaderad">
                <div id="BottomADXX" class="LayerFatterDK LayerFatterDKUSAVersion">
                    <script type="text/javascript">
                        
                        InitFooterAd1();
                        
                    </script>
                </div>
            </div>
            <script type="text/javascript">
                function InitFooterAd2ForSync(pgId) {
                    return WebAdsWriteTagSponsorForSync('195', '90', 'BottomButton', pgId);
                }
                function InitFooterAd2() {
                    WebAdsWriteTagSponsor('195', '90', 'BottomButton');
                }
                function InitFooterAd2ForSyncNoPgid() {
                    return WebAdsWriteTagForSyncNoPgid('195', '90', 'BottomButton');
                }
                //[EURET-3979]
                function InitFooterAd2ForSalreport() {
                    return WebAdsWriteTagForSalReport('BottomButton', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd2ForSyncNoPgidForSalreport() {
                    return WebAdsWriteTagSyncForSalReport('BottomButton', _ticker, _excountry, _familyid, _fundcat);
                }
                function InitFooterAd2ForSyncForPortfolio() {
                    return WebAdsWriteTagSyncForSalReport('BottomButton', null, null, null, null);
                }
            </script>
            <div id="f_Ads_BottomRight" class="f_Ads_col1">
                <script type="text/javascript">
                        
                    InitFooterAd2();
                        
                </script>
            </div>

        </div>
    </div>


    
    <div class="NewFooter_Group">
        <div class="NewFooter_Group_Line1">
            <div>
                <div id="LogoFooter" style="width: 200px">
                    <a id="morningstarLogoFooter" title="Morningstar" onmouseover="javascript:this.style.cursor=&#39;hand&#39;" onmouseout="javascript:this.style.cursor=&#39;pointer&#39;" href="https://www.morningstar.ch/ch/" style="display: block"><svg xmlns='http://www.w3.org/2000/svg' width=120px height=auto version='1.1' x='0' y='0' viewBox='94.5 28 199 45' enable-background='new 94.5 28 199 44' xml:space='preserve'><rect x='195.78' y='30' fill='#f00' width='3.638' height='40'/><polygon fill='#f00' points='245.854,30 257.463,30 257.463,33.331 253.521,33.331 253.521,70 249.86,70 249.86,33.331    245.854,33.331  '/><polygon fill='#f00' points='192.466,30 192.466,70 188.656,70 183.206,45.703 183.206,70 179.632,70 179.632,30 182.92,30    188.892,56.494 188.892,30  '/><polygon fill='#f00' points='113.407,30 113.407,70 109.831,70 109.831,35.713 105.418,70 102.442,70 98.1,35.713 98.1,70    94.5,70 94.5,30 100.589,30 104.076,54.111 107.364,30  '/><path fill='#f00' d='M157.676 69.983c2.83-3.835 4.5-8.576 4.5-13.708 0-12.779-10.357-23.136-23.134-23.136 -12.776 0-23.133 10.359-23.133 23.136 0 5.13 1.67 9.873 4.494 13.708h4.811c-3.492-3.521-5.65-8.359-5.65-13.708 0-10.76 8.723-19.483 19.48-19.483 10.759 0 19.483 8.725 19.483 19.483 0 5.345-2.156 10.189-5.641 13.708H157.676z'/><path fill='#f00' d='M270.631 70h-3.557l-0.941-9.012h-5.323L259.942 70h-3.63l4.104-40h5.548L270.631 70zM265.801 57.377l-2.42-22.057 -2.232 22.057H265.801z'/><path fill='#f00' d='M227.183 64.971c0 1.799-1.061 2.72-2.272 2.72s-2.271-0.921-2.271-2.72V34.783c0-1.801 1.059-2.723 2.271-2.723s2.272 0.923 2.272 2.723l-0.007 1.443v7.535h3.655v-5.808l-0.011-1.679c-0.024-4.98-1.973-7.354-6.037-7.354 -3.621 0-5.976 2.569-5.976 6.509l0.004 1.468v25.016l-0.004 1.62c0 5.122 1.986 7.62 6.061 7.62 4.066 0 5.963-2.455 5.963-7.727V48.887h-6.715v3.5h3.061v11.259L227.183 64.971z'/><path fill='#f00' d='M242.17 64.016V53.619l-8.333-6.22V35.784c0-4.565 2.058-6.9 6.08-6.9 4.086 0 5.94 2.319 5.972 7.449l0.007 1.594v5.892h-3.724v-7.904l-0.011-1.133c0-1.802-1.05-2.723-2.249-2.723 -1.198 0-2.249 0.923-2.249 2.723v1.169 9.713l8.23 6.216v12.018c0 4.702-2.091 7.219-6.003 7.219 -3.957 0-6.019-2.375-6.044-6.959l-0.012-1.583v-7.822h3.823v9.163 1.058c0 1.798 1.053 2.72 2.25 2.72 1.201 0 2.251-0.922 2.251-2.72L242.17 64.016z'/><path fill='#f00' d='M177.433 69.998h-3.649c-0.497-1.346-0.716-2.613-0.741-4.303l-0.027-2.047L173 62.613v-7.811c0-1.637-0.996-2.383-2.149-2.383h-2.596V70h-3.572V30h4.657c5.233 0 7.25 1.913 7.25 7.03v7.508c0 3.368-0.562 4.777-3.199 5.749 0.038 0.014 0.074 0.025 0.108 0.039 2.489 0.723 3.047 1.668 3.076 4.826l0.013 1.447v7.305C176.591 66.566 176.788 68.008 177.433 69.998zM168.254 33.147v15.841h1.284c2.356 0 3.463-1.082 3.463-3.378v-8.151c0-3.286-0.762-4.313-3.193-4.313L168.254 33.147 168.254 33.147zM284.317 69.998h-3.65c-0.497-1.346-0.715-2.613-0.736-4.303l-0.031-2.047 -0.013-1.035v-7.811c0-1.637-0.998-2.383-2.149-2.383h-2.597V70h-3.574V30h4.661c5.232 0 7.245 1.913 7.245 7.03v7.508c0 3.368-0.562 4.777-3.196 5.749 0.037 0.014 0.073 0.025 0.109 0.039 2.488 0.723 3.047 1.668 3.075 4.826l0.012 1.447v7.305C283.475 66.566 283.672 68.008 284.317 69.998zM275.139 33.147v15.841h1.282c2.359 0 3.466-1.082 3.466-3.378v-8.151c0-3.286-0.76-4.313-3.194-4.313L275.139 33.147 275.139 33.147z'/><polygon fill='#f00' points='215.521,30 215.521,70 211.711,70 206.259,45.703 206.259,70 202.686,70 202.686,30 205.972,30    211.946,56.494 211.946,30  '/><path fill='#f00' d='M285.64 33.43c0 1.985 1.611 3.599 3.596 3.599 1.986 0 3.601-1.613 3.601-3.599s-1.615-3.6-3.601-3.6C287.252 29.83 285.64 31.444 285.64 33.43zM286.007 33.43c0-1.781 1.451-3.231 3.229-3.231 1.785 0 3.233 1.451 3.233 3.231 0 1.782-1.448 3.23-3.233 3.23C287.458 36.658 286.007 35.211 286.007 33.43zM287.98 31.673h1.605c0.559 0 1.142 0.215 1.142 1.022 0 0.455-0.205 0.892-0.823 0.994l0.978 1.536h-0.569l-0.959-1.507h-0.906v1.507h-0.467V31.673L287.98 31.673zM288.448 33.309h1.062c0.438 0 0.752-0.141 0.752-0.614 0-0.469-0.312-0.613-0.752-0.613h-1.062V33.309z'/></svg></a>
                </div>
                <div id="NewFooterSharedButtonGroup" class="sharedButtonGroupStyle">
                <div class="sharedButtonItemStyle">                          <a href="https://www.facebook.com/MorningstarInc" target="_blank">                                  <img src="//euim.mstar.com/images/shared/facebook-03.svg" />                          </a>                      </div>                      <div class="sharedButtonItemStyle">                          <a href="https://twitter.com/Morningstar_CH" target="_blank">                                  <img src="//euim.mstar.com/images/shared/twitter-01.svg" />                          </a>                      </div>                      <div class="sharedButtonItemStyle">                          <a href="https://www.linkedin.com/showcase/17950002/admin/" target="_blank">                                  <img src="//euim.mstar.com/images/shared/linkedin-02.svg" />                          </a>                      </div>                      <div class="sharedButtonItemStyle">                          <a href="https://www.youtube.com/user/morningstar" target="_blank">                                  <img src="//euim.mstar.com/images/shared/youtube-06.svg" />                          </a>                      </div>                      <div class="sharedButtonItemStyle">                          <a href="https://www.instagram.com/morningstarinc" target="_blank">                              <img src="//euim.mstar.com/images/shared/instagram-07.svg" />                          </a>                      </div></div>
            </div>
            <div id="NewFooterGroup1" class="NewFooter_Group_Group1">
            <div class="NewFooter_Group_Div"> <div> <p class="NewFooter_Group_Header">Über uns</p> </div> <div class="mds-list-group"> <ul class="mds-list-group mds-list-group--small msmrkt-text--left "> <div class="mds-list-group-items"> <li class="mds-list-group__item"> <a href="https://www.morningstar.com/company/about-us?utm_source=morningstar.at&utm_medium=referral&utm_content=company/about-us" class="mds-list-group__link" target="_self"> <span class="mds-list-group__item-text NewFooter_Group_Text"> Unsere Geschichte </span> </a> </li> <li class="mds-list-group__item "> <a href="https://www.morningstar.com/de-de/company?cid=RED_GLB0006" class="mds-list-group__link " target="_self"> <span class="mds-list-group__item-text NewFooter_Group_Text"> Unternehmens-Website </span> </a> </li> <li class="mds-list-group__item "> <a href="https://www.morningstar.com/research/signature?utm_source=morningstar.ch&utm_medium=referral&utm_content=research/signature" class="mds-list-group__link " target="_self"> <span class="mds-list-group__item-text NewFooter_Group_Text"> Die Methoden hinter unserem Research </span> </a> </li> <li class="mds-list-group__item"> <a href="https://www.morningstar.com/careers?utm_source=morningstar.ch&utm_medium=referral&utm_content=careers" class="mds-list-group__link " target="_self"> <span class="mds-list-group__item-text NewFooter_Group_Text"> Jobs & Karriere </span> </a> </li> </div> </ul> </div> </div> <div class="NewFooter_Group_Div"> <div> <p class="NewFooter_Group_Header">Kontakt</p> </div> <div class="mds-list-group"> <ul class="mds-list-group mds-list-group--small msmrkt-text--left "> <div class="mds-list-group-items"> <li class="mds-list-group__item "> <a href="https://www.morningstar.com/company/global-contacts?utm_source=morningstar.ch&utm_medium=referral&utm_content=company/global-contacts" class="mds-list-group__link " target="_self"> <span class="mds-list-group__item-text NewFooter_Group_Text"> Globale Kontakte </span> </a> </li> <li class="mds-list-group__item "> <a href="https://www.morningstar.ch/ch/help/advertising.aspx" class="mds-list-group__link " target="_blank"> <span class="mds-list-group__item-text NewFooter_Group_Text"> Anzeigen schalten </span> </a> </li>  </div> </ul> </div> </div> <div class="NewFooter_Group_Div"> <div> <p class="NewFooter_Group_Header">Hilfe</p> </div> <div class="mds-list-group"> <ul class="mds-list-group mds-list-group--small msmrkt-text--left "> <div class="mds-list-group-items"> <li class="mds-list-group__item"> <a href="https://www.morningstar.ch/ch/topics/196843/announcements/website.aspx" class="mds-list-group__link" target="_self"> <span class="mds-list-group__item-text NewFooter_Group_Text"> FAQ </span> </a> </li><li class="mds-list-group__item "> <a href="https://www.morningstar.ch/ch/help/feedbackform.aspx" class="mds-list-group__link " target="_blank"> <span class="mds-list-group__item-text NewFooter_Group_Text"> Noch Fragen? </span> </a> </li> </div> </ul> </div> </div></div>
        </div>
        <div id="NewFooterGroup2">
        <div class="F10 NewFooter_Group_Text">© Copyright 2021 Morningstar, Inc. Alle Rechte vorbehalten.</div> <p> <a href="https://www.morningstar.ch/ch/Disclaimer/Disclaimer.aspx?id=TermsofUse" class="NewFooter_Group_link">Nutzungsbedingungen</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.morningstar.com/de-de/company/privacy-policy" class="NewFooter_Group_link">Datenschutz-Bestimmungen</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;  <a href="https://l3.evidon.com/site/3700/6547/9" class="NewFooter_Group_link">Cookies</a> </p></div>

    </div>

    <div id="_footer" style="display: none" class="F8 F10alt3"><a class="footerlabel" href="https://www.morningstar.ch/ch/help/faq.aspx">Hilfe</a><a class="footerlabel" href="https://www.morningstar.ch/ch/glossary/glossary.aspx">Glossar</a><a class="footerlabel" href="http://corporate.morningstar.com/de/asp/subject.aspx?xmlfile=937.xml">Licensed Tools</a><a class="footerlabel" href="http://corporate.morningstar.com/de/asp/subject.aspx?xmlfile=931.xml">Licensed Data</a><a class="footerlabel" href="http://corporate.morningstar.com/uk/asp/subject.aspx?xmlfile=698.xml&amp;filter=ALL_ALL_HR&amp;page=1">Karriere</a><a class="footerlabel" href="https://www.morningstar.ch/ch/help/contacts.aspx">Kontakt</a><a class="footerlabel" href="https://www.morningstar.com/research/signature?utm_source=localhost&amp;utm_medium=referral&amp;utm_campaign=methodology_link&amp;utm_content=methodology_link_ch">Methodik</a><a class="footerlabel" href="https://www.morningstar.ch/ch/help/advertising.aspx">Werben Sie hier!</a><a class="footerlabel" href="https://www.morningstar.ch/ch/sitemap/Sitemap.aspx">Sitemap</a><a class="footerxmlbutton" href="https://www.morningstar.ch/ch/feeds/rssintro.aspx"><img src="//euim.mstar.com/images/xml_36x14.gif" alt="" border="0" /></a></div>
    <div id="_disclaimerDiv" class="F10 copyrightfooter"><p>Das Morningstar Sterne-Rating für Aktien wird auf der Basis der Bewertung eines Analysten des Fair Value von Aktien festgelegt. Es ist eine Prognose/Schätzung und keine Tatsachenfeststellung. Morningstar vergibt eine Sterne-Rating auf der Basis der Schätzung eines Analysten des Fair Value einer Aktie. Das Sterne-Rating umfasst vier Komponenten: (1) unsere Beurteilung der wirtschaftlichen Lage des Unternehmens, (2) unsere Schätzung des Fair Value der Aktie, (3) die Unsicherheit unserer Schätzung des Fair Value und (4) den aktuellen Marktpreis. Dieser Prozess mündet in ein punktuelles Sterne-Rating, das täglich aktualisiert wird. Eine Bewertung mit 5 Sternen spiegelt die Überzeugung wider, dass die Aktie zu ihrem gegenwärtigen Preis vorteilhaft ist; bei einer Bewertung mit 1 Stern ist sie es nicht. Sind unsere zugrundeliegenden Annahmen richtig, pendelt sich der Marktpreis im Allgemeinen innerhalb von drei Jahren bei unserem geschätzten Fair Value ein. Anlagen in Wertpapieren sind Marktrisiken und anderen Risiken ausgesetzt. Die Wertentwicklung eines Wertpapiers in der Vergangenheit kann sich in der Zukunft fortsetzen oder auch nicht und ist keine Garantie für die künftige Wertentwicklung. Weitere Einzelheiten zum Morningstar Sterne-Rating für Aktien sind zu finden <a href='http://global.morningstar.com/equitydisclosures/'>unter</a></p> <p>Die Schätzung des quantitativen Fair Value ist Morningstars Schätzung des Dollarbetrags je Aktie, den das Aktienkapital eines Unternehmens wert ist. Die quantitative Schätzung des Fair Value basiert auf einem statistischen Modell, das sich aus der Schätzung der Aktienanalysten von Morningstar des Fair Value von Unternehmen ableitet, die auch eine Prognose der Finanzlage des Unternehmens beinhaltet. Die quantitative Fair Value-Schätzung wird täglich berechnet. Es ist eine Prognose/Schätzung und keine Tatsachenfeststellung. Anlagen in Wertpapieren sind Marktrisiken und anderen Risiken ausgesetzt. Die Wertentwicklung eines Wertpapiers in der Vergangenheit kann sich in der Zukunft fortsetzen oder auch nicht und ist keine Garantie für die künftige Wertentwicklung. Weitere Einzelheiten zur Fair Value-Schätzung sind zu finden <a href='http://global.morningstar.com/equitydisclosures/'>unter</a></P></div>
    <div id="footer_ie6fix" />

</div>
<div id="_italianNetRatings">

</div>

<script type="text/javascript" src="//euim.mstar.com/Modules/AudienceTarget/jquery.audiencetarget.js"></script>
<script type="text/javascript">
    $(function () {
        $.audiencetarget.setCookieDomain('.morningstar.ch');
        $.audiencetarget.setDefaultCookie();
    });
</script>

    </div>
    <!--mn: RTEUPRDWB3008 -->
    


    <script type="text/javascript">
        $(document).ready(function () {
            if (true) {
                  if ( true || document.getElementById('EuSiteAdIdentify')) {
                }
              }
          });
    </script>

    <script type="text/javascript">
        require([
            'clipboard'
        ], function (clipboard) {
            window.Clipboard = clipboard
        })

        require([
            'mds_library'
        ], function (mds_library) {
            window.mds_library = mds_library
            var modalTriggers = document.querySelectorAll('[data-mds-modal-id]')

            for (var i = 0; i < modalTriggers.length; i++) {

                modalTriggers[i].onclick = function () {
                    var modalId = this.getAttribute('data-mds-modal-id')
                    MDS.modal(modalId)
                }
            };
        });

    </script>
    <script type="text/javascript">
        var ReloadAdvertisement = function () {
            $.getScript("//euim.mstar.com/scripts/ads.js").done(function (script, textStatus) {
                if (document.getElementById('EuSiteAdIdentify')) {
                    window.location.reload()
                }
                else {
                    $('#disableDescription').css('display', 'block')
                    $('#disableDescription .mds-overlay').css('opacity', '0.7')
                }
            }).fail(function (jqxhr, settings, exception) {
                if (document.getElementById('EuSiteAdIdentify')) {
                    window.location.Reload()
                }
                else {
                    $('#disableDescription').css('display', 'block')
                    $('#disableDescription .mds-overlay').css('opacity', '0.7')
                }
            })
        };
    </script>
    <div id="adBlockPopupWindow" class='mds-dialog-wrapper' style='display: none'>
        <div class='mds-overlay'></div>
        <div role='dialog' class='mds-dialog mds-dialog--active'>
            <div id='mds-dialog-message' class='mds-dialog__message' tabindex='10' style="font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;">
                Anzeigen helfen uns, Ihnen qualitativ hochwertige Inhalte kostenlos zur Verfügung zu stellen. <br> <br> Bitte unterstützen Sie weiterhin Morningstar, indem Sie uns Ihre Whitelist hinzufügen oder Ihren Werbeblocker deaktivieren, während Sie unsere Website besuchen.
            </div>
            <div class='mds-dialog__action-buttons'>
                <div class='mds-dialog__cancel-resolve-buttons-holder'>
                    <button class='mds-button mds-dialog__cancel-button' type='button' role='button' onclick="window.location.href='/ch/AdBlockReject.aspx'" style="font-size: 13px; padding: 8px 8px;">Nein Danke</button>
                    <button class='mds-button mds-button--primary mds-dialog__resolve-button' type='button' style="font-size: 13px; padding: 8px 8px;" onclick='ReloadAdvertisement()'>Ich habe es deaktiviert</button>
                </div>
            </div>
        </div>
    </div>

    <div id='disableDescription' style="display: none" class='mds-dialog-wrapper'>
        <div role='dialog' class='mds-dialog mds-dialog--active'>
            <div id='mds-dialog-message' class='mds-dialog__message' tabindex='10' style="font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;">
                Anzeigenblocker erkannt. <br> <br> Leider erkennen wir, dass Ihr Anzeigenblocker weiterhin ausgeführt wird. Um auf unsere Website zuzugreifen, deaktivieren Sie einfach Ihren Anzeigenblocker und klicken Sie auf "Ich habe ihn deaktiviert", um fortzufahren. <br> <br >
                <div class='mds-dialog__action-buttons'>
                    <div class='mds-dialog__cancel-resolve-buttons-holder' style="margin: auto;">
                        <button id="descriptionbtn" class='mds-button mds-button--primary mds-dialog__resolve-button' type='button' style="font-size: 13px; padding: 8px 8px; width: 100px">OK</button>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
            $(document).ready(function () {
                askAdditionalInfo()
            })
    </script>
     
        <div id="additionalInfoe">
            <div class="body_blocked" style="z-index: 2147483645;"></div>
            <div id="additionalInfo">
                <div id="consent_text_div">
                    <span class="consent_title">
                        Wählen Sie Ihre Website Edition</span>
                    <span class="consent_text">
                        Um sicherzustellen, dass die Website für Sie relevant ist, müssen wir wissen, ob Sie ein Privatanleger oder ein Finanzfachmann sind. </span>
                </div>
                <div id="consent_buttons">
                    <input type="button" class="btn_consent" value="Ich bin ein Finanzexperte" id="btn_professional" />
                    <input type="button" class="btn_consent" value="Ich bin ein Privatanleger" id="btn_individual" />
                </div>
            </div>
        </div>

</body>
</html>
